Perl 6 - the future is here, just unevenly distributed

IRC log for #gluster-dev, 2013-12-31

| Channels | #gluster-dev index | Today | | Search | Google Search | Plain-Text | summary

All times shown according to UTC.

Time Nick Message
01:14 yinyin joined #gluster-dev
02:20 vladykin joined #gluster-dev
02:33 shyam joined #gluster-dev
03:33 shubhendu joined #gluster-dev
03:59 raghu joined #gluster-dev
04:10 aravindavk joined #gluster-dev
04:22 ndarshan joined #gluster-dev
04:25 yinyin joined #gluster-dev
04:31 kanagaraj joined #gluster-dev
04:40 bala joined #gluster-dev
04:41 shyam joined #gluster-dev
05:12 ppai joined #gluster-dev
05:20 spandit joined #gluster-dev
05:41 lalatenduM joined #gluster-dev
05:45 bala joined #gluster-dev
06:04 shyam joined #gluster-dev
06:14 aravindavk joined #gluster-dev
06:35 spandit joined #gluster-dev
06:40 shyam joined #gluster-dev
07:14 shyam joined #gluster-dev
07:57 bala joined #gluster-dev
08:11 itisravi joined #gluster-dev
08:20 ndarshan joined #gluster-dev
08:32 bala joined #gluster-dev
08:53 bala joined #gluster-dev
09:24 shyam joined #gluster-dev
09:39 bala joined #gluster-dev
09:43 lalatenduM mohankumar__, ping
09:45 lalatenduM mohankumar__, while compiling gluster on Fedora 19 i am getting "QEMU Block formats translator requires libglib-2.0" in configure step abd I am not able to find libglib-2.0 in fedora 19
09:45 lalatenduM hagarth, ^^
09:51 lalatenduM mohankumar__, hagarth , never mind got it
10:09 mohankumar__ joined #gluster-dev
10:50 shubhendu joined #gluster-dev
10:51 ndarshan joined #gluster-dev
11:16 pk1 joined #gluster-dev
11:42 pk1 left #gluster-dev
11:50 aravindavk joined #gluster-dev
12:23 aravindavk joined #gluster-dev
12:28 foster joined #gluster-dev
14:56 shyam joined #gluster-dev
15:47 natybox joined #gluster-dev
15:51 jobewan joined #gluster-dev
16:56 glusterbot` joined #gluster-dev
21:13 tg2 joined #gluster-dev
21:31 jobewan joined #gluster-dev

| Channels | #gluster-dev index | Today | | Search | Google Search | Plain-Text | summary