Camelia, the Perl 6 bug

IRC log for #linuxvillage, 2013-10-07

| Channels | #linuxvillage index | Today | | Search | Google Search | Plain-Text | summary

All times shown according to UTC.

Time Nick Message
01:20 arthefact joined #linuxvillage
01:20 arthefact joined #linuxvillage
01:44 arthefact http://snd.sc/149oYC5
03:16 ben2morrow joined #linuxvillage
03:16 ben2morrow joined #linuxvillage
06:01 davidvs joined #linuxvillage
06:04 davidvs 'jour à tous
06:18 davidvs allez au boulot ! bonne journée à tous :)
07:33 NoNa joined #linuxvillage
09:14 arthefact joined #linuxvillage
09:14 arthefact joined #linuxvillage
09:17 arthefact bonjour
09:17 arthefact http://snd.sc/149oYC5
10:46 ben2morrow joined #linuxvillage
10:46 ben2morrow joined #linuxvillage
10:58 Seditio joined #linuxvillage
11:30 TrollSawyer joined #linuxvillage
11:30 TrollSawyer joined #linuxvillage
11:31 William joined #linuxvillage
11:32 Seditio joined #linuxvillage
11:35 pi4 joined #linuxvillage
11:36 pi4 joined #linuxvillage
15:25 Biaise joined #linuxvillage
15:26 davidvs joined #linuxvillage
15:46 Seditio c'est mort ici :L
16:31 arthefact mais non
16:33 arthefact c'est juste une impression Seditio
17:07 davidvs je pars faire un tour
17:17 coyotus joined #linuxvillage
18:22 NoNa joined #linuxvillage
18:27 Biaise joined #linuxvillage
20:02 alphad joined #linuxvillage
20:03 alphad bonsoir
20:04 alphad Munto: ma galère avec mon nouveau pc n'en finit pas
20:05 alphad apres l'obstacle efi, maintenant c'est ma crte graphique intel qui me cause des misères
20:07 alphad le rétroéclairage s'"teint ; malgré toutes les manip trouvée ici et là rien n(y change, pourtant je pensait que les cartes intel et linux y'avait pas de bobos
20:07 alphad or je d'couve qe c'est pas tjrs le cas
20:31 Munto salut alphad
20:31 Munto je ne savais pas que c'était possible ça
20:32 Munto t'es sur que c'est pas l'écran le problème ?
20:32 Munto surprenant, le rétroéclairage qui s'éteind :o
20:42 alphad oui munto
20:42 alphad je te passe des liens
20:44 alphad https://www.google.ci/search?q=r%C3%A9tro%​C3%A9clairage+%C3%A9teint+au+demarrage+lin​ux&oq=r%C3%A9tr&aqs=chrome.0.69i59​j69i57j0l4.7870j0j7&sourceid=chrome&am​p;espvd=210&es_sm=117&ie=UTF-8
20:45 alphad http://doc.ubuntu-fr.org/retro-eclairage
20:45 alphad du coup je suis obligé de démeurer sous windows
20:46 alphad je re
21:28 William__ joined #linuxvillage
22:16 Seditio joined #linuxvillage
22:19 alphad joined #linuxvillage
22:20 alphad re

| Channels | #linuxvillage index | Today | | Search | Google Search | Plain-Text | summary