Camelia, the Perl 6 bug

IRC log for #motoactv, 2012-06-24

| Channels | #motoactv index | Today | | Search | Google Search | Plain-Text | summary

All times shown according to UTC.

Time Nick Message
01:26 Quietlyawesome94 joined #motoactv
05:09 dproldan joined #motoactv
09:29 dproldan joined #motoactv
10:04 android-freak joined #motoactv
11:25 dproldan maybe I mixed somethings,   but shake-to-turn-on  AND accelerometer readings for android are working fine?
11:30 dproldan yes,  I can play enigma fine,  also installed launchers are rotating fine
15:37 bladedude2 joined #motoactv
15:37 bladedude2 excuse me
15:37 bladedude2 when i plug my motoactv in
15:37 bladedude2 it does not go to the battery splash screen
15:37 bladedude2 can anyone help me fix this
15:37 bladedude2 i have run into this problem before and it required doing something with pressing buttons and holding them
15:38 bladedude2 HELLO?!?!!?!?!?!?!?!
15:38 bladedude2 hey
15:38 bladedude2 is anyone here
15:39 bladedude2 legit ANYONE
15:53 bladedude2 joined #motoactv
15:53 bladedude2 anyone here
15:53 bladedude2 please i really need help
17:18 AndroidFreak joined #motoactv
17:24 android-freak joined #motoactv
17:27 MotoActvForum joined #motoactv
17:33 AndroidFreak joined #motoactv
19:53 android-freak joined #motoactv
19:56 AndroidFreak joined #motoactv
19:57 MotoActvForum joined #motoactv
20:18 AndroidFreak joined #motoactv
20:55 dproldan joined #motoactv

| Channels | #motoactv index | Today | | Search | Google Search | Plain-Text | summary