Perl 6 - the future is here, just unevenly distributed

IRC log for #openam, 2015-09-10

| Channels | #openam index | Today | | Search | Google Search | Plain-Text | summary

All times shown according to UTC.

Time Nick Message
00:24 MegaMatt joined #openam
01:09 billy_anzovino joined #openam
01:11 billy_anzovino Not sure if this is the right kinda audience for this question but im running out of places to look.  This morning I imported a new provider metadata file into my openam 10 installation.  Everything seemed to go according to plan, but now for any issuer in my authN request, i get "issuer in request is not valid".  Anyone faced a similar issue?
01:11 MegaMatt joined #openam
01:47 ilbot3 joined #openam
01:47 Topic for #openam is now Chat about the OpenAM project - https://backstage.forgerock.com/#/downloads - OpenAM 12.0.1 is out! OpenAM 11.0.3 is out! Channel logs at: http://irclog.perlgeek.de/openam/today
04:51 ramteid joined #openam
05:48 aldaris joined #openam
06:42 KermitTheFragger joined #openam
07:07 aldaris joined #openam
07:40 aldaris joined #openam
09:30 aldaris1 joined #openam
10:02 aldaris joined #openam
10:53 tudorg joined #openam
11:11 MegaMatt joined #openam
11:58 aldaris joined #openam
12:07 mckeanbs joined #openam
12:10 aldaris1 joined #openam
12:21 billy_anzovino joined #openam
12:58 aldaris joined #openam
13:01 aldaris1 joined #openam
13:15 noisebleed joined #openam
14:17 mckeanbs joined #openam
14:37 aldaris joined #openam
14:42 fairuz joined #openam
14:46 martv joined #openam
14:58 noisebleed joined #openam
15:15 billy_anzovino joined #openam
15:22 tudorg_ joined #openam
15:48 aldaris1 joined #openam
16:16 noisebleed joined #openam
16:47 aldaris joined #openam
18:27 aldaris1 joined #openam
19:00 noisebleed joined #openam
19:28 noisebleed joined #openam
20:42 noisebleed joined #openam
21:55 billy_anzovino joined #openam
22:06 MegaMatt joined #openam
22:52 MegaMatt joined #openam

| Channels | #openam index | Today | | Search | Google Search | Plain-Text | summary