Camelia, the Perl 6 bug

IRC log for #padre, 2012-07-08

| Channels | #padre index | Today | | Search | Google Search | Plain-Text | summary

All times shown according to UTC.

Time Nick Message
01:20 waxhead_ joined #padre
02:46 waxhead_ joined #padre
07:07 sewi joined #padre
07:23 justadude joined #padre
07:24 justadude Hello! When I try to run my scripts in Padre, nothing happens, It's like I have no compiler but I do since I can run the scripts from cmd.. Any Ideas whats wrong?
08:32 kaare_ joined #padre
08:33 justadude Hello! When I try to run my scripts in Padre, nothing happens, It's like I have no compiler but I do since I can run the scripts from cmd.. Any Ideas whats wrong?
09:27 justadude joined #padre
09:37 _ilbot joined #padre
09:37 Topic for #padre is now log: http://irclog.perlgeek.de/padre/today
10:37 justadude joined #padre
10:39 justadude Still having the same problem, although if I click "Run Build and Tests" I get this message back: "No Build.PL nor Makefile.PL nor dist.ini found".. I would be very happy if someone could help me with it
11:26 justadude joined #padre
11:27 waxhead joined #padre
11:32 justadude_ joined #padre
14:14 user_471 joined #padre
14:15 user_471 hello
14:15 user_471 can some one help me with padre please ?
14:16 user_471 i'am using padre 0.90 with Ubuntu and the space tab is not working ...
14:39 justadude_ please, someone?
16:06 justadude joined #padre
16:31 justadude_ joined #padre
16:40 justadude_ I have been trying everything.. Nothing works! Please I'm begging you, how can I solve this?
18:25 justadude joined #padre
19:09 D-ion joined #padre

| Channels | #padre index | Today | | Search | Google Search | Plain-Text | summary